userstyles.org - sayWhat? - darkGray Button

Ensure the compatibility with darkGray and sayWhat?

deviantART-V7. darkGray Style Install --> http://gpopper.deviantart.com/

To use this style, install Firefox and Stylish. If you already have Stylish, make sure this site is allowed to run JavaScript.

(Though installing Stylish is recommended, if your browser supports user scripts, you can also install this style as a user script.)

sayWhat? - darkGray Button
27056
36949
deviantart
Advertisement
Author Gp.dA Styles
License CC BY-NC
Created Sep 17, 2010
Updated Dec 25, 2010
Installs (this week) 1
Installs (total) 493
Show CSS

Feedback

Discussions

No discussions posted yet. Be the first to ask a question or review this style.